Legal Users Guide – Basic Formatting

What You Will Learn

After completing this lesson, you will be able to:

· Identify the Components in the New Document Task Pane

· Move Text to a Different Location

· Use Copy, Paste and Paste Options Buttons When Working with Text

· Use the Format Painter button

· Set and Modify Indents

· Work with Tabs

· Understand the Concept of Section Breaks

· Change the Margins and Layout of a Document

· Open and Identify the Components in the Styles and Formatting Task Pane

· Apply a Basic Style

· Discover What formatting Has Been Applied Using the Reveal Formatting Task Pane

Additional Written Resources

· Microsoft Knowledge Base Article – Frequently Asked Questions About the Task Pane:
http://support.microsoft.com/support/kb/articles/Q286/3/74.asp
· Microsoft Knowledge Base Article – How to Use the Paste Options Button When Pasting in a Bulleted or Numbered List:
http://support.microsoft.com/support/kb/articles/Q284/7/52.asp
· Word 2002 for Law Firms by Payne Consulting Group. ISBN: 0-7615-3394-x
Using the New Document Task Pane

The New Document Task Pane is one of several new task panes added to Word 2002. This new task pane provides a way to open existing documents, create new documents or templates and access existing templates. Depending on your options settings, the New Document Task Pane will appear on the right side of the document window every time you start Word. It can also by opened by choosing New from the File menu.

	[image: image1.wmf]
	Note: If the New Document Task Pane does not appear when you start Word, you can set the option to do so by choosing Options from the Tools menu, selecting the View tab, and checking the option to Show Startup Task Pane.


The New Document Task Pane is comprised of four primary sections: open a document from a local or network directory, create a new blank document, create a new document from an existing document or create a new document based on one of the templates located in the Templates directory.
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Figure 1 - The New Document Task Pane provides another method for opening 
existing documents, creating new documents and opening the Templates dialog box

Practice: Create a new document based on an existing template

1.
Start Word.

2.
From the New Document Task Pane, click General Templates.

3.
Select the Letters & Fax tab.

4.
Double-click Professional Letter.

Working With Text and the Office Clipboard Task Pane
When working with documents, it's often necessary to move text. Sometimes that means moving text within a document, sometimes to another document. Moving text is a three-step process. The first step involves selecting the text. The second step involves copying or cutting the text. The third step involves pasting the text into the new location. Word 2000 introduced the concept of 'collect and paste,' which allows you to collect (copy or cut) up to twelve items at any one time. Each collected item is stored on the Office Clipboard until it is pasted from the Clipboard toolbar, either individually or all at once. The Office Clipboard can hold text, graphics, Excel spreadsheets, PowerPoint slides and other objects.

Word 2002 improves collect and paste with a new Office Clipboard (known as the Clipboard Task Pane). It can hold up to 24 collected items and has an option to delete individual collected items as needed and show a preview of graphic objects that have been added to the clipboard. 

	[image: image3.wmf]
	Note: The actual number of items the Clipboard Task Pane can hold varies dependant upon the amount of available memory in your computer.


The keyboard commands for cutting, copying and pasting text are the same in Word 2002 as they were in Word 2000 and Word 97. Ctrl + X (cut), Ctrl + C (copy) and Ctrl + V (paste). These same commands are also located on the Standard toolbar as well as the Edit menu.

Practice: Use Cut and Copy to Open the Clipboard Task Pane

1.
Type the following:



March (press Enter)



February (press Enter)



January

2.
Double-click January to select it. Press Ctrl + X to cut.

3.
Double-click February and press Ctrl + X again. Notice the Clipboard task pane opens.

	
	Tip: Pressing Ctrl + C or Ctrl + X twice in a row will open the Clipboard Task Pane. You can also open the task pane by choosing Office Clipboard from the Edit menu.


4.
Click in front of March so your insertion point is at the beginning of the word.

5.
From the Clipboard Task Pane, click the drop-down arrow next to February and choose Paste.

6.
In the document, click in front of February so that your insertion point is at the beginning of the word.

7.
Use the task pane to paste January. The list should now be in the correct order.

8.
Click Clear All on the Clipboard task pane to clear all of the collected items.
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Figure 2 - The Clipboard Task Pane can hold up to 24 collected items 
including text, graphics, Excel worksheets and PowerPoint slides.

Word 2002 also contains a feature that allows you to choose various formatting options for pasted text using a Paste Options button.

Paste Options Button
It is always important to be careful when pasting text or graphics from a document created in another program into a Word document. Simply pasting the copied item from one type of document into another places codes in the Word document along with the text or graphic. This process commonly leads to document corruption. As a safety precaution, it has long been recommended to choose Edit, Paste Special, Unformatted Text when pasting converted document text into a Word document. The text would then need to be re-formatted. 

The new Paste Options button in Word 2002 has simplified this process. Every time you paste an item into a Word document (from either another program or a Word document), a Paste Options button appears below the item that allows you to choose the appropriate formatting for the pasted item. When pasting text from a WordPerfect document into a Word document, choose the paste option 'Keep Text Only' and you'll achieve the same result as Edit, Paste Special, Unformatted Text. 

Practice: Using Paste Options Button
1.
Type Section 2. Congress shall have power to enforce this article by appropriate legislation. and press Enter

2.
Select the paragraph. 
3.
Press Ctrl + B to apply bold formatting.

4.
While the text is still selected, press Ctrl + C to copy it to the Office Clipboard.

5.
Create a new document and Press Ctrl + V to paste the copied text into it. Notice that the text is pasted with bold formatting.

6.
Click the Paste Options button and choose the option 'Keep Text Only.'
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Figure 3 - The Paste Options menu allows you to decide
 what type of formatting should be applied to pasted text.

7.
Notice that the bold formatting is removed. The option Keep Text Only pastes the text into the document as unformatted, 'clean' text when using Word's Normal style. 
	[image: image6.wmf]
	Caution: When the option Keep Text Only is used to paste text into a formatted paragraph in the document, the inserted text will adopt the formatting into which it is inserted.


Format Painter

One of the most valuable yet often times underused tools in Word is the Format Painter. The Format Painter lets you copy character or paragraph formatting and apply it to other parts of a document. The Format Painter button is located on the Standard toolbar between the Paste and Undo buttons. To copy character formatting, select the text, click the Format Painter button and then paint (drag across) the text you want formatted in the same manner as the originally selected text. To copy paragraph formatting, place your cursor in the paragraph with the desired format, click the Format Painter button and click in the paragraph you wish to format.

	
	Tip: If you only want to paint a format once, single-click the Format Painter button. If you want to paint the format multiple times, double-click the Format Painter button and use it throughout the document. When you've finished applying the format, press ESC to de-activate the Format Painter and your pointer will return to normal.


Practice: Apply character formatting using the Format Painter

1.
Type the following:



Corporate (press Enter)



Litigation (press Enter)



Banking and Finance
2.
Double-click Corporate to select the text and press Ctrl + B to apply bold formatting.

3.
With Corporate still selected, double-click the Format Painter. Notice that your cursor turns into a paintbrush.

4.
Click and drag the Format Painter mouse pointer over the word Litigation – this will 'paint' the bold format.

5.
Repeat for Banking and Finance.

6.
Press ESC to de-activate the Format Painter.

Hide White Space

One of the primary benefits of working in Print Layout view is the ability to see what a document will look like on the printed page. In previous versions of Word, working in this view also had one major drawback – scrolling was slower and performance suffered due to repagination. This was especially true for long documents or documents that contained large amounts of empty space between pages. Word 2002 has a feature called Hide White Space that removes the empty, or white, space between pages while in Print Layout view. This allows for faster scrolling throughout the document.
Practice: Hide White Space in Print Layout View

1.
Type =rand(40) and press Enter.

2.
Switch to Print Layout view. Scroll through the document and notice the white space at the top and bottom of each page.

3.
Move your mouse pointer between two pages and notice that the pointer turns into two opposite pointing arrows with the screen tip 'Hide White Space.'

4.
Click once and scroll back through the document.

5.
Notice that the empty, white space between pages is no longer there. 
6.
Click between two pages to restore the white space.

Setting Indents Using the Ruler and the Paragraph Dialog box

There are four types of indents that can be applied to paragraphs: first line, hanging, right and left. You can apply each type of indent using either the ruler or the Paragraph dialog box. The indents you set for one paragraph are carried down to the next paragraph each time you press Enter. You can also apply different types of indents to existing paragraphs without affecting the others. Each type of indent is shown in the following figure. You can set indents using the horizontal ruler or from the Paragraph dialog box.
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Figure 4 – Apply one or more of the four types of indents to change the look of the selected paragraph.
Setting indents using the indent marker on the horizontal ruler can be efficient but requires practice.
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Figure 5 - If you can't remember which marker controls a particular type of indent, 
hover your mouse pointer over the object and an identifying screen tip will appear.

Practice: Setting Indents Using the Ruler

1.
Type All Legislative Powers herein granted shall be vested in a Congress of the United States, which shall consist of a Senate and House of Representatives. and press Enter.

2.
Type The House of Representatives shall be composed of Members chosen every second Year by the People of the several States. and press Enter.

3.
Type And the Electors in each State shall have the Qualifications requisite for Electors of the most numerous Branch of the State Legislature.
4.
Press Ctrl + A to select all the paragraphs and press Ctrl + 0 (zero) to create 12 pts of space before each paragraph.

5.
Place your cursor in the first paragraph. Click and drag the First Line Indent marker to one-half inch on the ruler.

6.
Click anywhere in the second paragraph. Click and drag the Hanging Indent marker to one inch.

7.
Click anywhere in the third paragraph. Click and drag the Left Indent marker to one-half inch and then click and drag the Right Indent marker to the left one-half inch to create a block indent.

Practice: Setting Indents Using the Paragraph Dialog Box

1.
Follow Steps 1-4 from the preceding practice exercise.

2.
Place your mouse pointer in the first paragraph.

3.
From the Format menu, choose Paragraph to open the Paragraph dialog box. Select the Indents and Spacing tab.

4.
Click the drop-down under Special and choose First Line from the list and set it to 0.5". Note that you can also set Hanging Indents from the same list.

5.
Click OK.

6.
Click anywhere in the second paragraph and re-open the Paragraph dialog box.

7.
Under Indentation, set a Left indent of 0.5" using the spinner. Set a Right indent of 0.5".
8.
Click OK.
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Figure 6 - The Paragraph dialog contains options for setting paragraph 
alignment, indentation, spacing and space before/after.
Setting Tabs

Like indents, tabs can be set using the horizontal ruler or the Tabs dialog box. Word 2002 has five different types of tabs: left, right, center, decimal and bar. Tab settings can be setup initially in one paragraph and then carried down to each new paragraph by pressing Enter. Tabs can also be set differently for each paragraph depending on the requirements of the document.

	[image: image10.wmf]
	Note: While it is possible to set tabs using both the ruler and Tabs dialog box, tab leaders can only be set from the dialog box. Tab leaders are used to separate list items such as you might see in a table of contents.


Unlike WordPerfect, there is no 'Flush Right' command in Word. In order to achieve a similar result, it is necessary to set a right-aligned tab. Once tabs have been set, you can clear them by dragging them off the horizontal ruler, or by using the Clear or Clear All commands in the Tabs dialog box.

Setting Tabs Using the Ruler

To set tabs using the ruler, click the tab alignment box at the left edge of the ruler until the appropriate tab appears. The default tab is set to Left. Once you've chosen the correct tab, click on the ruler at the position where you wish to place the tab and a tab is inserted.
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Practice: Set Tabs on the Ruler for Use with a Signature Block

1.
Position your cursor in the paragraph where your signature block should start and click the Tab Alignment box until the Left Tab is selected.

2.
Click the horizontal ruler bar at 3.5".

3.
Press the TAB key and type the first line of the signature block (Sincerely, Best Regards, Cordially).

4.
Press Enter several times, leaving enough room for your signature.

5.
Press TAB and type your full name.

Word's default tabs are set every half inch. Setting a 3.5" inch Left tab for a signature block is more efficient than pressing the TAB key seven times.

Practice: Set Tabs Using the Tabs Dialog Box

1.
Position your cursor in the paragraph in which you want to insert a tab.

2.
From the Format menu, choose Tabs.

3.
Type 5.5 in the Tab stop position box.

4.
Under Alignment, choose Right.

5.
Under Leader, select the dotted line (2).
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Figure 7 – Setting custom tabs either from the Tabs dialog box 
or the ruler will override Word's default .5" tab stops.

6.
Click Set then click OK.

7.
Type Name, press TAB, type Telephone and press Enter.

8.
Type your name, press TAB, type your telephone number and press enter.
	[image: image13.wmf]
	Note: There are several ways to clear tab settings.  One way to clear all tabs is to select each of the paragraphs you wish to affect and drag the tab marker off the ruler. Another way to clear tabs is to select the paragraphs, open the Tabs dialog box and choose the Clear All command. To clear tabs from one paragraph, position your cursor in that paragraph and drag the tab marker from the ruler.


Page Setup

The Page Setup dialog box consists of three tabs and contains settings to set Margins, Page Orientation, Paper Size and Printer Options, among other things. Each tab controls a different aspect of document setup. In Word 2002, the dialog box has changed slightly from previous versions. 
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Figure 8 –Options contained in the Page Setup dialog can be applied to 
the current section or the entire document.

The Margins tab contains settings that allow you to set margins and page orientation for the document. The Paper tab contains settings that control paper type, paper size and paper source options for multi-tray printers. The Layout tab contains settings that control the position of headers and footers, vertical text alignment and section breaks. It also contains shortcuts to the Line Numbering and Borders and Shading dialog boxes. 

Practice: Use the Page Setup Dialog to Change Margin Settings

1.
From the File menu, choose Page Setup.

3.
Select the Margins tab.

4.
Use the spinner buttons to adjust the margin settings so that Top, Bottom, Left and Right are one inch.

	[image: image15.wmf]
	Note: By default, the Top and Bottom margins in Word are set to 1" and the Left and Right margins are set to 1.25". Most Legal documents require margin settings of 1" all the way around.


5.
Click the Default button on the lower left-hand side of the dialog box and choose 'Yes.' This will set the correct margins for all documents based on the current template.

Introduction to Section Breaks

One of the fundamental differences between Word and WordPerfect is the way different formats are applied to different areas of a document. In Word, section breaks are used to create different margin settings, page numbering and page orientation within the same document. Any of the settings contained within the Page Setup dialog box can be applied to all or just one section of a document.

There are several different types of section breaks; however, the most common section breaks used in legal documents are Next Page and Continuous. A Next Page section break forces the start of a new section onto the next page. A Continuous section break creates a new section on the same page where it is inserted. Section breaks are commonly used in conjunction with Headers and Footers in long documents where the numbering format differs in each part of the document. 

Primary Reasons for Inserting Section Breaks in Legal Documents

· Margins: Use a Next Page section break when different pages need different margin settings. (First page has list of attorney names in the left margin; the second page has a large table that needs wider margins.)

· Page Numbering: Use New Page section breaks when the number format of the page number must vary within the document. (Table of Contents uses a different numbering style format than the Body text section.)

· Paper: Use New Page section breaks to use different paper sizes in the same document or even change from landscape to portrait orientation. (Attaching an envelope to a document, presenting a table or a chart in landscape view in an exhibit.)

	[image: image16.wmf]
	Note: See the chapter titled 'Sections, Section Breaks, and Header and Footers' for more detailed information and exercises.


Introduction to Styles

Styles are an integral part of Word. Styles allow you to quickly create, name and save frequently used formats. Styles can be applied to different parts of a document quickly. One of the benefits of using styles in legal documents is the ability to make wholesale changes to long, complex documents with just a few keystrokes.

In Word 2002, the concept of styles remains the same, but the way in which they are viewed, accessed and applied has changed. The Styles and Formatting Task Pane allows you to see what styles are in use as well as what styles are available. You can also quickly apply any custom or built-in styles to one or more paragraphs by clicking a selected style from the task pane.
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Figure 9 - Word 2002 presents a new way of applying, creating, modifying
and updating Styles with the introduction of the Style and Formatting Task Pane.

Practice: Applying a Built-In Style from the Styles and Formatting Task Pane

1.
Create a new document.

2.
Type The Citizens of each State shall be entitled to all Privileges and Immunities of Citizens in the several States. and press Enter.

3.
From the Format menu, choose Styles and Formatting.

4.
Look at the top of the Styles and Formatting Task Pane and notice that the formatting of the current selection (current cursor position) is based on Word's Normal style.

5.
Press Ctrl + A to select the entire document.

6.
At the bottom of the task pane,  click the drop-down arrow next to Show and choose All Styles from the list.

7.
Scroll through the list of styles and click Body Text to apply the Body Text style to the selected text.

	[image: image18.wmf]
	Note: Refer to the section entitled 'Understanding Styles' for information related to applying, creating and modifying styles using the Styles and Formatting Task Pane.


Reveal Formatting

Reveal Formatting is a new feature in Word 2002 that allows you to view the formatting in your document. Using the Reveal Formatting Task Pane, you can see font, paragraph and section formatting for specific parts or sections of a document. You can also compare formats within a document. 

The Reveal Formatting Task Pane is divided into three main parts: Font, Paragraph and Section. You can click the – or + sign next to each component to collapse or expand in order to 'reveal' the formatting for a specific word, paragraph or section. Font formatting reveals the font type and size as well as other font attributes applied, such as bold, italic or underline, all caps and more. The paragraph format reveals formats such as alignment, indentation, spacing, tabs, space after and paragraph style. The Section format reveals margin size, page layout and orientation. You can click any of the hyperlinks in the Reveal Formatting Task Pane to open the dialog box associated with each of these elements and make formatting changes where appropriate.
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Figure 10 – You can open the Reveal Formatting Task Pane from the Format menu 
or by choosing What's This? from the Help menu and clicking in the document.

Practice: Open the Reveal Formatting Task Pane

1.
Create a new document.

2.
Type =rand() and press Enter.
3.
Select the first paragraph and press Ctrl + B to apply bold formatting.

4.
Place your cursor in the third paragraph and press Ctrl + 2 to apply double line spacing.

5.
From the Format menu, choose Reveal Formatting to open the task pane.

6.
Place your cursor in the first paragraph. Notice the formatting for Font, Paragraph and Section and that the Font section reveals font type, size and bold formatting.

7.
Place your cursor in the third paragraph. Look in the Paragraph section and note that Spacing is now visible and set to Line spacing: Double.

8.
Click the Paragraph hyperlink to open the Paragraph dialog box. Change the line spacing back to Single and click OK.

Practice: More with Reveal Formatting – Compare Formats

1.
Create a new document.

2.
Type the following:



Introduction (press Enter)



Summary of Facts (press Enter)



Conclusion

3.
Press Ctrl + A to select all the paragraphs.

4.
Press Ctrl + 0 (zero) to apply 12 pts. of spacing before each paragraph.

5.
Select Introduction and press Ctrl + B to apply bold.

6.
Select Conclusion and press Ctrl + I to apply italics.

7.
Open the Reveal Formatting Task Pane.

8.
Click in the first paragraph (Introduction). Within the task pane, enable (check) the option to 'Compare to another selection.'

9.
Click in the third paragraph (Conclusion) and notice the formatting differences between the two in the Reveal Formatting Task Pane.
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	Note: When comparing formats, the Reveal Formatting Task Pane only displays the differences.
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